零基础学炒股_股票入门基础知识_2GG股票学习网
股票学习第一门户网站 网站地图

网站首页 指标公式 大智慧公式 正文

大智慧公式之自用多年的副图选股(源码 选股)

2GG股票学习网 2020-03-23 大智慧公式 34 ℃ 0 评论

RSV:= (CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
FASTK:=SMA(RSV,3,1);
K:=SMA(FASTK,3,1);
D:=SMA(K,5,1);
j:=3*K-2*D;
ma5:=ma(c,5);ma10:=ma(c,10);ma3:=ma(c,3);
选股:all(j>ref(j,1),4) and llv(l,4)=llv(l,40) and h>c and l>ref(llv(l,6),1)
and PFFIN(1001,0)>0;

Tags:大智慧公式副图选股源码

本文系由> 2GG股票学习网编辑和原创,假如需要转发本文,请务必在文本结尾注明来源!谢谢您的合作!

本文暂时没有评论,来添加一个吧(●'◡'●)

欢迎 发表评论:

请填写验证码