零基础学炒股_股票入门基础知识_2GG股票学习网
股票学习第一门户网站 网站地图

网站首页 指标公式 大智慧公式 正文

大智慧公式之A公主起舞(副图 源码)个股状态

2GG股票学习网 2020-03-26 大智慧公式 30 ℃ 0 评论

安全线: 20;

平衡线: 50,COLORCYAN ;
风险线: 80;
Var3:=LLV(LOW,18);
Var4:=HHV(HIGH,18);
Var5:=EMA((CLOSE-Var3)/(Var4-Var3)*100,13);
目前态势: EMA(0.618*REF(Var5,1)+0.382*Var5,3),COLORFFAA66,LINETHICK2;


Tags:大智慧公式副图源码

本文系由> 2GG股票学习网编辑和原创,假如需要转发本文,请务必在文本结尾注明来源!谢谢您的合作!

本文暂时没有评论,来添加一个吧(●'◡'●)

欢迎 发表评论:

请填写验证码